MCP Les Routards des Collines
Bonjour pour avoir accès à toutes les rubriques du forum veuillez vous enregistrer et faire une présentation merci, un administrateur passe au moins une fois par jour et vous ouvrira l'accès, bonne lecture

MCP Les Routards des Collines

Club moto situé à Saint-Sauveur Belgique
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème étrange au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème étrange au démarrage   Mer 4 Juin - 11:21

Bien le bonjour,

Je suis sorti de l'entretien et je me suis arrêté 500m plus loin toujours avec mon choque, lorsque j'ai voulu redémarrer, j'ai eu un bruit de craquement...

ensuite, j'ai enlever le choque et elle a bien démarré...

Ce jour, j'ai voulu la démarrer et ce sans le choque et elle n'a pas voulu démarrer, j'ai encore eu ce craquement...

j'ai mis le choque et là elle a pris...

Quelqu'un aurait une idée ? le démarreur qui enclenche mal --> rip sur les dents ?
Revenir en haut Aller en bas
Marc
administrateur
administrateur
avatar

Masculin
Nombre de messages : 1018
Age : 55
Localisation : St-Sauveur
Véhicule : Kawasaki ZZR 1100 D
Date d'inscription : 25/09/2004

MessageSujet: Re: Problème étrange au démarrage   Mer 4 Juin - 12:28

difficile a se prononcer sans entendre la bête qui crie ! sorry

_________________
Kawasaki ZZR 1100 D de 1994
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème étrange au démarrage   Jeu 5 Juin - 17:35

yog a écrit:
Bien le bonjour,

Je suis sorti de l'entretien et je me suis arrêté 500m plus loin toujours avec mon choque, lorsque j'ai voulu redémarrer, j'ai eu un bruit de craquement...

ensuite, j'ai enlever le choque et elle a bien démarré...

Ce jour, j'ai voulu la démarrer et ce sans le choque et elle n'a pas voulu démarrer, j'ai encore eu ce craquement...

j'ai mis le choque et là elle a pris...

Quelqu'un aurait une idée ? le démarreur qui enclenche mal --> rip sur les dents ?

Nous avons eu une Er5 aussi et jamais de problème,mais en sortant du garage après entretien plus moyen de démarré eusa si je ne mettais pas le choque et surtout sans mettre de gaz sinon impossible a démarré.Sacapuce se souvient certainement de notre balade a la cote ou notre titine ne voulait plus rien savoir. tuer
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème étrange au démarrage   

Revenir en haut Aller en bas
 
Problème étrange au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème électrique circuit démarrage
» Problème de démarrage SMAX 2l 140
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003
» [ Peugeot 807 2.0 HDI 110cv an 2002 ] Problème de FAP et démarrage impossible
» [Zafira B 1.9L CDTI 150cv] Problème au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MCP Les Routards des Collines  :: LES MARQUES TRES COURANTES SUR NOTRE SITE :: Kawasaki :: Mécanique-
Sauter vers: